nv-l

Re: [nv-l] Origin of trap

2002-09-03 10:14:58
Subject: Re: [nv-l] Origin of trap
From: "Leslie Clark" <lclark AT us.ibm DOT com>
To: nv-l AT lists.tivoli DOT com
Date: Tue, 3 Sep 2002 10:14:58 -0400
It's not a problem, its a feature. Current maintenance levels give less of
these,
but they are generally normal if excessive news, and they come at netmon
startup. There was a big write-up on this a while back.

Cordially,

Leslie A. Clark
IBM Global Services - Systems Mgmt & Networking
Detroit



                                                                                
                                                      
                      Denis                                                     
                                                      
                      Peuziat/France/Cont        To:       nv-l AT lists.tivoli 
DOT com                                                      
                      r/[email protected]                cc:                            
                                                      
                                                 Subject:  [nv-l] Origin of 
trap                                                      
                      09/02/2002 11:33 AM                                       
                                                      
                                                                                
                                                      
                                                                                
                                                      



Hi everybody,

NV 7.1, AIX 4.3.3

I' d like to know what could generate a "SNMP address changed to" trap?

I got a backup script running in crontab that stop netmon & ovtopmd before
backuping NV databases and other stuff and that restarts it afterwards. I
know that this is what starts the problem (I cross-checked time slots). But
after the process are restarted I get a "SNMP address changed to " trap for
each of my supervised equipment......is this normal?

Then again, I got 2 servers that I monitor through a MLM (NV can't reach
them) and when the previous problem appears, I lose all my MLM
configuration in NV (nothing left in netmon.trace after a netmon -a 102
command). and of course both servers goes Down in NV.....

thanks in advance for your contribution.....

Denis PEUZIAT
Tivoli Netview Administrator
IBM La Gaude
External phone: 33-0492115807
Tie line: 36-5807


---------------------------------------------------------------------
To unsubscribe, e-mail: nv-l-unsubscribe AT lists.tivoli DOT com
For additional commands, e-mail: nv-l-help AT lists.tivoli DOT com

*NOTE*
This is not an Offical Tivoli Support forum. If you need immediate
assistance from Tivoli please call the IBM Tivoli Software Group
help line at 1-800-TIVOLI8(848-6548)







<Prev in Thread] Current Thread [Next in Thread>