Veritas-bu

[Veritas-bu] Verify or duplicate fails

2001-12-10 15:36:22
Subject: [Veritas-bu] Verify or duplicate fails
From: cc3283 AT sbc DOT com (CARTWRIGHT, CORY C (SNETCOMM))
Date: Mon, 10 Dec 2001 15:36:22 -0500
Sorry to keep posting, but I found an scsi error in the system logs.

Dec 10 15:16:23 sd450cti2 unix: WARNING: /[email protected],4000/[email protected]/[email protected],0
(st29):^M^M
Dec 10 15:16:23 sd450cti2 unix:         SCSI transport failed: reason
'unexpected_bus_free': giving up^M^M

Thanks,
Cory

-----Original Message-----
From: CARTWRIGHT, CORY C (SNETCOMM)
[mailto:veritas-bu-admin AT mailman.eng.auburn DOT edu]
Sent: Monday, December 10, 2001 3:30 PM
To: 'CARTWRIGHT, CORY C (SNETCOMM)'; 'veritas-bu AT mailman.eng.auburn DOT edu'
Subject: RE: [Veritas-bu] Verify or duplicate fails


After cleaning the Drive and performing a manual backup.  I ran a verify and
received another error. I have also received this error in the past after
this problem started.

15:22:24 INF - from host sd450cti2, ERR - Unexpected EOF reading image. The
image information is not complete.
15:22:24 INF - Verify of class full_unix, schedule daily
(sd450cti2_1008013264) failed, tar had an unexpected error.

15:22:24 INF - Status = no images were successfully processed.

This was a verify of the images I just created from the manual backup.

Thanks,
Cory

-----Original Message-----
From: CARTWRIGHT, CORY C (SNETCOMM)
[mailto:veritas-bu-admin AT mailman.eng.auburn DOT edu]
Sent: Monday, December 10, 2001 2:11 PM
To: 'veritas-bu AT mailman.eng.auburn DOT edu'
Subject: [Veritas-bu] Verify or duplicate fails


Hello All,

I have been having a problem performing duplicates and Verifications on
backups of on of the classes in my backup schedule.  I receive an 
error:  
07:58:23 INF - host sd450cti2 backup id sd450cti2_1005124068 read failed,
media read error (85).

07:58:26 INF - Duplicate of backup id sd450cti2_1005124068 failed, media
read error (85).

07:58:27 INF - Status - successfully duplicated 2 of 3 images.

I have replaced the media/tape  I was pulling the image from and performed a
manual backup of the failing class, with  no change.  The class that is
failing is the one that backs up the master NB server and is not going
across the network.  Also the backups, according to the backup reports are
happening with out error, that includes any manual backups.  The other two
systems/classes that I backup I can duplicate or Verify with no errors.  


Server : E450 
Tape library : L9
one stand alone DLT 7000


Thanks in advance for your help,
Cory Cartwright
*cc3283 AT sbc DOT com

_______________________________________________
Veritas-bu maillist  -  Veritas-bu AT mailman.eng.auburn DOT edu
http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu
_______________________________________________
Veritas-bu maillist  -  Veritas-bu AT mailman.eng.auburn DOT edu
http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu

<Prev in Thread] Current Thread [Next in Thread>