nv-l

Re: [nv-l] Netview Server Upgrade

2005-02-17 02:59:31
Subject: Re: [nv-l] Netview Server Upgrade
From: Oliver Bruchhaeuser <oliver.bruchhaeuser AT de.ibm DOT com>
To: nv-l AT lists.us.ibm DOT com
Date: Thu, 17 Feb 2005 08:59:04 +0100

you can delete the node from the "IP Map".



reamd AT Nationwide DOT com
Sent by: owner-nv-l AT lists.us.ibm DOT com

16.02.2005 20:35
Please respond to
nv-l

To
nv-l AT lists.us.ibm DOT com
cc
nv-l AT lists.us.ibm DOT com, owner-nv-l AT lists.us.ibm DOT com
Subject
Re: [nv-l] Netview Server Upgrade









Thanks Leslie, but the thing is, there is no node to delete. The
ManagerSubmap icon on the ROOT map is blue. I drill down on it and it is
empty.


                                                                         
                  Leslie Clark                                            
                  <[email protected]                                            
                  bm.com>                                            From
                                        Leslie Clark <lclark AT us.ibm DOT com>  
                  Sent by:                                             To
                  [email protected]         nv-l AT lists.us.ibm DOT com              
                  ists.us.ibm.                                         cc
                  com                                                    
                                                                  Subject
                                       Re: [nv-l] Netview Server Upgrade  
                                                                         
                  02/16/2005                                              
                  02:26 PM                                                
                  Please                                                  
                  respond to                                              
                  [email protected]                                            
                  s.ibm.com                                              
                                                                         





I'd just delete and rediscover the node from the map. It will probably come
back ok.

Cordially,

Leslie A. Clark
IBM Global Services - Systems Mgmt & Networking
(248) 552-4968 Voicemail, Fax, Pager


                                                                         
reamd AT Nationwide DOT com                                                      
Sent by: owner-nv-l AT lists.us.ibm DOT com                                      
                                                                       To
                                                 nv-l AT lists.us.ibm DOT com    
02/16/2005 02:08 PM                                                    cc
                                                                         
                                                                  Subject
          Please respond to                      [nv-l] Netview Server    
                nv-l                             Upgrade                  
                                                                         
                                                                         
                                                                         
                                                                         
                                                                         
                                                                         
                                                                         









Hi All,
       Im upgraded a netview server from 4.3.3 AIX  Netview 6.0.3   to
5.2.0.0-02 AIX  Netview 7.1.4 FixPack2.  I changed the hostname and IP
address of this server and I think I missed something. For some reason this
server does not show up on the map 'ManagerSubmap'      I can do a nslookup
on the IP and the Hostname and it resolves. I can ping and snmpwalk the
server.  The server is also in the host and seed file. Where can I find
instruction for changing the IP address and Hostname? I have done a
reset_ci also...

Thanks,
Dave