nv-l

Re: [nv-l] Solaris 2.8 7.1.4 non-framework Installation

2004-05-06 04:26:10
Subject: Re: [nv-l] Solaris 2.8 7.1.4 non-framework Installation
From: IAN.BUNDY AT jpmchase DOT com
To: nv-l AT lists.us.ibm DOT com
Date: Thu, 6 May 2004 09:15:09 +0100
Hi Oliver,
                  Yes Indeed, I  am using a tar ball and not the CD, so
wouldn't expect to see this type of error as using Disk instead of
CD-Drive.


Thanks > Ian.
                                                                            
 Strategic Outsourcing                                                      
 IBM Global Services, North Region                                          
                                                                            



Ian Bundy
Enterprise Systems & Network Management Engineering
JPMorgan Chase & Co. Account


desk: 44-(0)1202 341515 GDP 731 1515
cell: 44-(0)7971 005478
email: ian.bundy AT jpmchase DOT com


                                                                                
                                                           
                      Oliver Bruchhaeuser                                       
                                                           
                      <[email protected]        To:       nv-l AT 
lists.us.ibm DOT com                                                         
                      de.ibm.com>                  cc:                          
                                                           
                      Sent by:                     Subject:  Re: [nv-l] Solaris 
2.8  7.1.4 non-framework Installation                      
                      owner-nv-l AT lists DOT us.i                              
                                                                  
                      bm.com                                                    
                                                           
                                                                                
                                                           
                                                                                
                                                           
                      06/05/2004 08:54                                          
                                                           
                      Please respond to                                         
                                                           
                      nv-l                                                      
                                                           
                                                                                
                                                           
                                                                                
                                                           





I've seem such a "bus error" when either the CD or the CD-drive has
problems.
Try to copy the CD contents to disk and see if this works.

Oliver


                                                                           
 IAN.BUNDY AT jpmchase DOT com                                                  
  
 Sent by:                                                                  
 owner-nv-l AT lists.us.ibm DOT com                                            
To 
                                       nv-l AT lists.us.ibm DOT com             
  
                                                                        cc 
 05.05.2004 18:30                                                          
                                                                   Subject 
                                       Re: [nv-l] Solaris 2.8  7.1.4       
      Please respond to                non-framework Installation          
             nv-l                                                          
                                                                           
                                                                           
                                                                           
                                                                           
                                                                           
                                                                           







Hi All,
           I am installing 7.1.4 on Solaris 2.8 host and getting the
following error >

# ./instalnv -k SERVER
Installing IBM Tivoli NetView SERVER 7.1.4 on upns13.
./instalnv[501]: 2882 Bus Error


Anyone seen this error before, I think it may be the O/S !!


Thanks > Ian.