nv-l

RE: [nv-l] Web based event browser

2002-08-13 11:11:04
Subject: RE: [nv-l] Web based event browser
From: "Dejan Mijailovic" <dejan.mijailovic AT inquent DOT com>
To: "Dejan Mijailovic" <dejan.mijailovic AT inquent DOT com>, <nv-l AT lists.tivoli DOT com>
Date: Tue, 13 Aug 2002 11:11:04 -0400
Also, I have noticed that after you compile new MIB using web console MIB
Loader or MIBLOADER.SH, it does not reflect VARBINDS inside the Traps seen
by
Web Based event browser. What I mean by that is this:

You compile the MIB.
You test it using Web Based Mib Browser....fine..the MIBs are compiled.
You open up a web based event browser (of course, if displays the events :))
You receive a Trap with VARBINDS oid that are compiled,..but OIDs are not
translated from doted numbers to doted names.

Unless I am doing something wrong or missing something, this is a problem.

Dejan Mijailovic


-----Original Message-----
From: Dejan Mijailovic [mailto:dejan.mijailovic AT inquent DOT com]
Sent: Tuesday, August 13, 2002 10:29 AM
To: nv-l AT lists.tivoli DOT com
Subject: [nv-l] Web based event browser


Netview 7.1.2 /Solaris 7

My Web based Event Browser just stopped displaying events.
I have loaded some mibs before, but it was all fine. And that is it.
This a second time it happened. The first time was the same thing. I had to
just gave up.
This time again. I have restarting everything. Even /etc/init.d/netnmrc.
Same thing.

Generic X GUI nvevens are working just fine.

People, any idea?

Dejan Mijailovic
Inquent tech.


---------------------------------------------------------------------
To unsubscribe, e-mail: nv-l-unsubscribe AT lists.tivoli DOT com
For additional commands, e-mail: nv-l-help AT lists.tivoli DOT com

*NOTE*
This is not an Offical Tivoli Support forum. If you need immediate
assistance from Tivoli please call the IBM Tivoli Software Group
help line at 1-800-TIVOLI8(848-6548)



<Prev in Thread] Current Thread [Next in Thread>