nv-l

Re: NV-V6 prerequisite NVF60

2000-06-09 09:30:21
Subject: Re: NV-V6 prerequisite NVF60
From: Randy_Johnson AT tivoli DOT com
To: nv-l AT lists.tivoli DOT com
Date: Fri, 9 Jun 2000 08:30:21 -0500
Hello,

The NetView Framework Patch must be on the target managed node (in this case
your AIX managed node)
prior to you installing NetView 6.0 Server.   The patch is located on the Tivoli
NetView for UNIX v6.0 CD
under the filename of NVTMP31.IND.

Hope this helps.

Regards,

Randy
Tivoli Education

"Werner Nixdorf" <werner.nixdorf AT datev DOT de> on 06/09/2000 08:09:36 AM

Please respond to IBM NetView Discussion <nv-l AT tkg DOT com>

To:   nv-l AT tkg DOT com
cc:    (bcc: Randy Johnson/Tivoli Systems)
Subject:  [NV-L] NV-V6 prerequisite  NVF60




Hi all,

I'm quite new at framework / netview. I want to install netview V 6 on aix
4.3.3 via framework 3.6.2 incl. NV-Framework-patch on a sun-solaris-box.
When I try to install the produck Netview server 6.0 on the AIX Managed node
or on the TMR it tells me to install NVF60 before. I wasn't able to find it
on the Netview V6-CD, the NV-Integration-Pack-CD or the framework 3.6.2 CD.

Have I been to blind to see or is it anywhere else to find and what is NVF60
used for?

Thanks.

Werner Nixdorf



_________________________________________________________________________
NV-L List information and Archives: http://www.tkg.com/nv-l


<Prev in Thread] Current Thread [Next in Thread>