nv-l

Re: ovaddobj problem

2000-05-19 08:12:04
Subject: Re: ovaddobj problem
From: Bill_Jameson AT tivoli DOT com
To: nv-l AT lists.tivoli DOT com
Date: Fri, 19 May 2000 08:12:04 -0400
Milly,  you need to register   mibserver.lrf   and webserver.lrf   and then
start these daemons.
You also must configure web access.   This is documented in the 6.0 release
notes.

"Focus on remedies, not faults."

Bill Jameson
Tivoli Systems
(919)-486-0292


millyc AT tw.ibm DOT com on 05/19/2000 05:38:26 AM

Please respond to IBM NetView Discussion <nv-l AT tkg DOT com>

To:   nv-l AT tkg DOT com
cc:    (bcc: Bill Jameson/Tivoli Systems)
Subject:  [NV-L] ovaddobj problem




Hi,
     I have encountered one problem when installing NV6.0 (AIX)
the platform is  AIX 4.3.2 + FW 3.6.2 + NV 6.0 , and I'm installing NetView
Server
on a Managed Node. The installation completed without errors, and netview
daemons can run successfully (ovstatus is ok), and GUI can start up. Then I
tried
to enablel web server for NetView, and then I encountered the following
message

> /usr/OV/bin/ovaddobj /usr/OV/lrf/webserver.lrf
ERROR: Unable to connect to Tivoli NetView NMS (have you done ovstart ?)
(OVs 1-16)

I have no idea how to fix this. Can anybody help ? Thanks !

Milly Chen
---------------
Milly Chen, I/T Specialist, ITS, IBM
206, Sec. 1, Keelung Rd., Taipei , Taiwan, R.O.C.
Email :     millyc AT tw.ibm DOT com
TEL :        +886.2.27574007
MOBILE: +886.937.928023


_________________________________________________________________________

NV-L List information (unsubscribing, policies, posting, digest version,
searchable archives): http://www.tkg.com/nv-l


<Prev in Thread] Current Thread [Next in Thread>