nv-l

AW: Support AIX 4.2.1 and NetView upgrade

1999-01-12 08:15:37
Subject: AW: Support AIX 4.2.1 and NetView upgrade
From: FITZINGER Richard <richard.fitzinger AT CAIT.CO DOT AT>
To: nv-l AT lists.tivoli DOT com
Date: Tue, 12 Jan 1999 14:15:37 +0100
According to the Release Notes, NetView 5.1 is NOT a supported platform to
run Optivity 8.1.1. But keep in mind that "supported" means "tested on this
platform" and that you would get support from Bay in case of troubles. In
fact we have been running NetView 5.1 and Optivity 8.1.0 (8.1.1 since last
week) without any problems during the last three months.

Regards, Richard

> ----------
> Von:  Ken Garst.[SMTP:KGarst AT GIANTOFMARYLAND DOT COM]
> Gesendet:     Montag, 11. Januar 1999 15:41
> Betreff:      Re: Support AIX 4.2.1 and NetView upgrade
>
> Optivity 8.1 is certified for Netview 4.1 and 5.0 but NOT  Netview 5.1.
> However, Bay told me that a new release is due out soon, Optivity 8.1.1,
> that is certified for Netview 5.1.
>
> regards,
> klg
>

<Prev in Thread] Current Thread [Next in Thread>