Networker

Re: [Networker] Trying to restore from old server

2005-04-21 16:51:26
Subject: Re: [Networker] Trying to restore from old server
From: Tim Mooney <mooney AT DOGBERT.CC.NDSU.NODAK DOT EDU>
To: NETWORKER AT LISTSERV.TEMPLE DOT EDU
Date: Thu, 21 Apr 2005 15:50:55 -0500
In regard to: [Networker] Trying to restore from old server, Sid Martin...:

Version 6.1.4 Build 562 on the Old Server.

I put the old server back on the network and removed the networker startup
(had to it would hang when trying to connect to each client and would not
complete)
I then manually start networker and it comes up but it soon shows

Registration info: Server is disabled copy violation.

This also occurs on my new server(where I transferred the old liscense).
Try deleting all your licenses on the old server, and then restart
networker.  You actually shouldn't need them to do a restore.

Alternately, have networker shut down (or firewalled off from your old
server) on your new server when you start networker on your old server.

Tim
--
Tim Mooney                              mooney AT dogbert.cc.ndsu.NoDak DOT edu
Information Technology Services         (701) 231-1076 (Voice)
Room 242-J6, IACC Building              (701) 231-8541 (Fax)
North Dakota State University, Fargo, ND 58105-5164

--
Note: To sign off this list, send a "signoff networker" command via email
to listserv AT listserv.temple DOT edu or visit the list's Web site at
http://listserv.temple.edu/archives/networker.html where you can
also view and post messages to the list. Questions regarding this list
should be sent to stan AT temple DOT edu
=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=

<Prev in Thread] Current Thread [Next in Thread>