Spectrum protect client compatibility

MDSP

Newcomer
Joined
Mar 25, 2024
Messages
3
Reaction score
0
Points
0
i have IBM Spectrum Protect 8.1.13.100 server running on AIX 7.2.0.0, and i have the production db running on AIX 6.1, what version of the backup archive client version would be compatible with the server and AIX 6.1.
 
You can use any ADSM/TSM/SP client version you want. It might not be supported, but it works.
 
Back
Top