1. Forum Rules (PLEASE CLICK HERE TO READ BEFORE POSTING) Click the link to access ADSM.ORG Acceptable Use Policy and forum rules which should be observed when using this website. Violators may be banned from this website. This message will disappear after you have made at least 12 posts. Thank you for your cooperation.

Networker not saving on-line index.

Discussion in 'EMC NetWorker' started by Ken Dallinger, Mar 6, 2008.

  1. Ken Dallinger

    Ken Dallinger New Member

    Joined:
    Mar 6, 2008
    Messages:
    2
    Likes Received:
    0
    We are moving our data center and need to create a DR box for the time the production system is moved (approx 1 week down time).

    I have installed Networker 7.4 PK1 on a new server (old server is 7.1.2) and we have this running OK.

    The saves complete OK but no on-line index is saved. The index is saved to tape OK. I have configured 4 clients for the node to save different groups of files at different times (root,application,data,users). OS is Tru64 5.1B4. Index saves are 'on' in the group ('No index save' not checked).

    Also all saves are full as it says 'No full save of this..." as I suspect it checks the index and cant find any saves....

    Thanks

    Ken
     
  2.  
  3. Ken Dallinger

    Ken Dallinger New Member

    Joined:
    Mar 6, 2008
    Messages:
    2
    Likes Received:
    0
    Found it... I had not checked the "Store Index Entries" under Media Pools > Properties > Configuration.

    Ken
     

Share This Page