Results 1 to 2 of 2
  1. #1
    Newcomer
    Join Date
    Sep 2009
    Location
    Sao Paulo - Brazil
    Posts
    7
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Default Backup /Archive Symantec Enterprise Vault 10

    Hi guys;

    I use TSM Server Version 6, Release 2, Level 3.0 and I'd like to integrate my new tool Symantec Enterprise Vault 10 in TSM. But I've no idea for this issue from archive Vaultstores. Anybody have experience with this integration? Or any sugestion, documentation TSM/EVault?


    Thanks!

  2. #2
    Newcomer
    Join Date
    Sep 2009
    Location
    Sao Paulo - Brazil
    Posts
    7
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Default

    So;

    Mission completed, I followed the example by http://www.symantec.com/connect/foru...pts-tsm-tivoli.
    Successful

    att

Similar Threads

  1. TSM and Enterprise Vault Version 8
    By Pam in forum Backup / Archive Discussion
    Replies: 1
    Last Post: 05-11-2010, 04:01 PM
  2. Backing up an Enterprise Vault SQL server...having issues
    By theconqueror in forum TSM Client
    Replies: 3
    Last Post: 11-10-2009, 04:37 PM
  3. TSM and Enterprise Vault
    By randyman in forum Backup / Archive Discussion
    Replies: 3
    Last Post: 09-16-2009, 10:33 AM
  4. TSM and Symantec Enterprise Vault
    By rischard in forum Backup / Archive Discussion
    Replies: 3
    Last Post: 03-11-2008, 05:19 PM
  5. TSM and Symantec Enterprise Vault
    By charlie in forum Backup / Archive Discussion
    Replies: 0
    Last Post: 03-11-2008, 04:58 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •