Results 1 to 2 of 2
  1. #1
    Member
    Join Date
    Feb 2011
    Posts
    306
    Thanks
    14
    Thanked 0 Times in 0 Posts

    Default web access to IBM3494 tape library

    Hi all,

    Not sure if this related to TSM in any way but, i have an issue in accessing IBM3494 tape library console remotely via web.

    If i am connected to same subnet as of tape library then i am able to access web console but when i am connected to different subnet, i am not able to connect.
    Code:
    Oops! Google Chrome could not connect to <IP address>
    Thanks in advance!

  2. #2
    Moderator moon-buddy's Avatar
    Join Date
    Aug 2005
    Location
    Somewhere in the US
    Posts
    5,936
    Thanks
    4
    Thanked 233 Times in 228 Posts

    Default

    Contact your network folks.

    The subnet your 3494 is connected is not accessible froma any other subnet. This is a routing issue.
    Ed

Similar Threads

  1. TSM Web Client - Access Another Node
    By GregE in forum TSM Client
    Replies: 2
    Last Post: 10-27-2011, 12:34 PM
  2. Moving from an IBM3494 to an IBM 3584 tape library
    By Ian in forum Tape / Media Library
    Replies: 10
    Last Post: 09-22-2011, 05:29 PM
  3. Unable to access web UI for TS3310
    By jasahl in forum Tape / Media Library
    Replies: 4
    Last Post: 06-09-2009, 04:53 PM
  4. Re-establish web access
    By willie883 in forum TSM Server
    Replies: 2
    Last Post: 03-28-2007, 12:58 PM
  5. Can't access web GUI with MS Firewall activated
    By ivandem in forum Backup / Archive Discussion
    Replies: 2
    Last Post: 12-23-2004, 06:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •