In ISC 6.0.1 (adminCenter 5.5.0.0) added server, then go to it add storage Device.
LTO - Device Type
Library ypee - SCSI
SCSI library setting - device name - mt10.0.0.3
Errors in isc -ANR8418E DEFINE PATH: An I/O error occurred while accessing library QWER.

Errors server -(841
TSM Server Error: Server: LENTA_SERVER1 ANR8418E DEFINE PATH: An I/O error occurred while accessing library QWER.
Errors server - (8840)
TSM Server Error: Server: LENTA_SERVER1 ANR8840E Unable to open device MT10.0.0.3 with error 2.

device tivoli in server
Computer Device Type Device Name TSM Name TSM Device Type Serial Number World Wide Name ID LUN Bus Port Device ID Firmware
LENTA MediumChangerPeripheral n/a lb10.1.0.4 n/a - 2002000E1110FB14 10 1 0 4 IBM 3573-TL 4.40
LENTA MediumChangerPeripheral n/a lb7.1.0.3 n/a - 2002000E1110FB14 7 1 0 3 IBM 3573-TL 4.40
LENTA MediumChangerPeripheral n/a lb8.1.0.3 n/a - 2001000E1190FB14 8 1 0 3 IBM 3573-TL 4.40
LENTA MediumChangerPeripheral n/a lb8.1.0.4 n/a - 2001000E1190FB14 8 1 0 4 IBM 3573-TL 4.40
LENTA TapePeripheral n/a mt10.0.0.3 LTO - 2007000E1190FB14 10 0 0 3 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt10.0.0.4 LTO - 2002000E1110FB14 10 0 0 4 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt7.0.0.3 LTO - 2002000E1110FB14 7 0 0 3 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt7.0.0.4 LTO - 2007000E1190FB14 7 0 0 4 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt8.0.0.3 LTO - 2001000E1190FB14 8 0 0 3 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt8.0.0.4 LTO - 2001000E1190FB14 8 0 0 4 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt9.0.0.3 LTO - 2008000E1110FB14 9 0 0 3 IBM ULT3580-TD4 77B1
LENTA TapePeripheral n/a mt9.0.0.4 LTO - 2008000E1110FB14 9 0 0 4 IBM ULT3580-TD4 77B1
LENTA n/a n/a n/a - - 0 0 0 2 LSILOGIC Logical Volume 3000

How to solve this problem?