Results 1 to 2 of 2
  1. #1
    Newcomer
    Join Date
    Oct 2012
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Angry Issue with mount request for the library manager

    Hi

    Here is our situation:

    TSM servers 5.5.5.0
    Library manager 6.3.1.0

    We are having problems with mount requests. If a TSM operation needs a tape to be mounted in the library and is not in the library, we use to have a certain time to mount the tape in the library. Now , we get this message ANR9790W because it can't find the tape in the library and puts the tape to unavailable.

    Can someone help me please

    Thanks

  2. #2
    Moderator moon-buddy's Avatar
    Join Date
    Aug 2005
    Location
    Somewhere in the US
    Posts
    5,951
    Thanks
    4
    Thanked 235 Times in 230 Posts

    Default

    Look at the mount wait parameter.
    Ed

Similar Threads

  1. Vol Mount Request Failed
    By GregE in forum TSM Client
    Replies: 3
    Last Post: 04-21-2010, 05:08 PM
  2. Library manager mount timed out
    By THE_WIPET in forum TSM Server
    Replies: 4
    Last Post: 06-23-2008, 03:06 PM
  3. Mount Request Denied
    By mm-o in forum Tape / Media Library
    Replies: 1
    Last Post: 10-22-2005, 08:33 PM
  4. mount request denied
    By golfyacoolza in forum Tape / Media Library
    Replies: 8
    Last Post: 10-21-2005, 10:57 AM
  5. ANR1404W Scratch volume mount request denied - mount failed . Why ?
    By net-wolf in forum Backup / Archive Discussion
    Replies: 2
    Last Post: 08-02-2003, 10:03 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •