Results 1 to 3 of 3
  1. #1
    Member
    Join Date
    Mar 2011
    Posts
    135
    Thanks
    3
    Thanked 0 Times in 0 Posts

    Default Session for administrator refused

    Since yesterday, we always get the error message:
    "Session 1638260 for administrator /²‚| ( ) refused - administrator name not registered."
    We will get this error frequently in other instances. How can I fix it? Or find out which user is affected?

  2. #2
    Moderator moon-buddy's Avatar
    Join Date
    Aug 2005
    Location
    Somewhere in the US
    Posts
    5,936
    Thanks
    4
    Thanked 233 Times in 228 Posts

    Default

    Is this the administrator name: /²‚| ( ) ? If it is what a weird name!

    One way of knowing which user is affected is by looking at which node missed its backup consistently assuming that this admin is related to a node.
    Last edited by moon-buddy; 03-13-2012 at 03:39 PM.
    Ed

  3. #3
    Member
    Join Date
    Mar 2011
    Posts
    135
    Thanks
    3
    Thanked 0 Times in 0 Posts

    Default

    The problem has done himself. The error no longer occurs. This is what we had on the other instances whatsoever. Unfortunately can no longer understand where the problem was. The administrator name is correct "/2, ()".

Similar Threads

  1. Connection refused
    By gcrisostomo in forum Backup / Archive Discussion
    Replies: 5
    Last Post: 01-11-2012, 01:49 PM
  2. Connection Refused
    By GregE in forum TSM Server
    Replies: 8
    Last Post: 02-01-2010, 04:42 PM
  3. ANR0429W Session Refused
    By max in forum TSM Server
    Replies: 7
    Last Post: 01-30-2009, 05:23 AM
  4. Replies: 1
    Last Post: 11-14-2005, 10:06 PM
  5. Replies: 0
    Last Post: 06-22-2005, 10:51 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •