Results 1 to 2 of 2
  1. #1
    Newcomer
    Join Date
    Jul 2008
    Location
    Belgium
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default NMC and NetWorker Server 7.2.2

    We still have 7.2.2 (Windows 2003) running and a mix of clients (from 7.1.x to 7.4.x). We plan to upgrade in the next few weeks/months but we already use the NMC to get used to it.

    We sometimes notice that when using the nwadmin and NMC, that there are differences in the sessions. A lot of times there are sessions that we don't see in NMC but we do see running devices and also running session in nwadmin.

    Anybody know why this is?

    Thx

    Steven

  2. #2
    Member
    Join Date
    Jul 2008
    Posts
    25
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Default

    This is most likely due to the fact that NW versions older than 7.3 did not have the jobs daemon/database which supports the scenario.

Similar Threads

  1. Networker vs TSM
    By Ascescendar in forum EMC NetWorker
    Replies: 17
    Last Post: 03-06-2011, 05:31 AM
  2. SNMP Module on NetWorker
    By condor in forum EMC NetWorker
    Replies: 0
    Last Post: 06-16-2008, 05:53 AM
  3. Networker 7.4 hangs
    By metro3 in forum EMC NetWorker
    Replies: 0
    Last Post: 05-19-2008, 01:20 PM
  4. Networker not saving on-line index.
    By Ken Dallinger in forum EMC NetWorker
    Replies: 1
    Last Post: 03-06-2008, 11:32 AM
  5. Help!!! New to NDMP with Legato Networker 7.3.2.
    By techmantwo in forum EMC NetWorker
    Replies: 2
    Last Post: 12-08-2007, 06:41 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •