I am new to Linux and I have to install Fastback Client 6.1.3 on RHEL 6
Can anyone please kindly solve my queries?
Thanks.

When I tried to install fastback client on RHEL, it says the...