Search:

Type: Posts; User: sapphire

Search: Search took 0.00 seconds.

  1. Replies
    17
    Views
    21,733

    Hello, 1) to add a node you have to do register...

    Hello,
    1) to add a node you have to do register node node_name password. To see the parameters just type help register node on the admin command line. you can see the parameters and add it according...
  2. Replies
    1
    Views
    3,685

    can anyone please answer this ??

    can anyone please answer this ??
  3. Replies
    0
    Views
    955

    backup errors.

    hello everyone,

    I have been getting these errors on one of my clients . Can You guys please help me out in resolving this. I have googled a lot about this issue but didnt really got the solution ....
  4. No i dont have any reuse delay period . it is set...

    No i dont have any reuse delay period . it is set to zero . i dont run reclamation with any duration value . thats what my problem is when i see the tapes for this storage pool nothing is in vault...
  5. Reclamation not working on one storage pool.

    Hi all,

    I run expiration and reclamation daily . I use a sql script to check how many tapes can be reclaimed at a particular threshhold level. I am trying to reclaim tapes from offiste storage...
  6. Replies
    10
    Views
    1,524

    [SOLVED] It is resolved. It did start the migration but it...

    It is resolved. It did start the migration but it took hell lot of time to do that . it was just sitting there for hours then it did migrate till it reached the low mig treshhold . I am not still...
  7. Replies
    10
    Views
    1,524

    [SOLVED] i havent checked them yet . can you please tel me...

    i havent checked them yet . can you please tel me how do i do that ?
  8. Replies
    10
    Views
    1,524

    [SOLVED] Yeah the input volume and the output volume both...

    Yeah the input volume and the output volume both are available in the library the input volume access is readonly and the output volume is the a new scratch tape . i tried to cancel the process and...
  9. Replies
    10
    Views
    1,524

    [SOLVED] tsm server version is 5.5.2 . I have done q vol...

    tsm server version is 5.5.2 . I have done q vol stgp=stpname and there is nothing about online in it . how do i check if all the my disk volumes are online . Mount Points are available infact when i...
  10. Replies
    10
    Views
    1,524

    [SOLVED] this is happening with just one primary storage...

    this is happening with just one primary storage pool . others are working fine .
  11. Replies
    10
    Views
    1,524

    [SOLVED] Problem with migration .

    Hello everyone,

    I have a migration process that doesnt move any data . It is just sitting there since ages . Moved files :0 Moved bytes:0 . The high mig is set to 80 percent and low mig is set to...
  12. Replies
    7
    Views
    4,489

    i am facing the same problem with one of my...

    i am facing the same problem with one of my windows 2003 server 64 bit sp2 . i have the tsm version 5.5 . i had this problem 2 weeks back and i rebooted the server and all the tsm services were back...
  13. the mismatch of wwn and serial numbers of library...

    the mismatch of wwn and serial numbers of library and the server could also cause this problem . You could verify if your wwns and serial number on the server matches to that of the library .
  14. I/O errors while reading the label of the tape.

    Hi all,

    I am encountring this problem with some of my scratch tapes . when i am trying to check in the tape it sends out the message." Incorrect volume 60559 was mounted instead of volume 60407 ....
  15. Replies
    3
    Views
    682

    And yeah i have to go to the exchange server...

    And yeah i have to go to the exchange server admins machine to run this job . I didnt have the premission to backup or restore anything from my account.
  16. Replies
    3
    Views
    682

    i have got it . i thought it wasnt case sensitive...

    i have got it . i thought it wasnt case sensitive when i was issuing the command to run a full backup . but it turns out that it is case sensitive . when i typed the correct case to run the backup it...
  17. Replies
    3
    Views
    682

    ms exchange manual backup problem.

    Hi all,

    I was trying to run a manual full backup on one of the storage groups in MS Exchange . None of the storage group entered exist . The database entered does not exist. And when i did tdpexcc...
  18. Replies
    7
    Views
    1,499

    /Just let the expiration and reclamation run to...

    /Just let the expiration and reclamation run to its full stretch. It's been discussed here as well.

    http://adsm.org/forum/showthread.php...-scratch-tapes//

    This thread was started by me . I...
  19. Replies
    3
    Views
    1,571

    data encryption in tsm

    Hello all,

    Just had a little doubt . When i do Q Status on my tsm server. In the Encyption Strength field it says AES(Advanced Encyption Standard) does that mean my data is begin encrypted before...
  20. Replies
    5
    Views
    1,269

    no they are not in the pending state they either...

    no they are not in the pending state they either go to full with 0 percent pct util and 100% pct reclaimable space. how can they be full when they are 0 percent utilised ? or they go to the filling...
  21. Thread: tape errors.

    by sapphire
    Replies
    0
    Views
    499

    tape errors.

    Hello everyone.

    i have tapes whose interval labels do not match to that of the external lables. i think the internal label of tape 600# has been written as 601$ . the internal tape numbers differ...
  22. Replies
    5
    Views
    1,269

    yeah i can see now that the tapes status is empty...

    yeah i can see now that the tapes status is empty for the tapes in vaultret . but i have done move data on number of tapes after the data is completely moved from the tapes then the status is not...
  23. Replies
    5
    Views
    1,269

    move data on offsite tapes .

    Hi everyone,

    I am doing move data on offsite tapes . so that i can bring those tapes back onsite and use it as scratch . the tapes are getting deleted but are not going to the vault retreive state...
  24. Replies
    6
    Views
    723

    i didnt know about it . i will try runnin...

    i didnt know about it . i will try runnin expiration to its full time from now on . and the other doubt that i had is can i run expiration along with other processes like migration or reclamation ?...
  25. Replies
    6
    Views
    723

    usually i have to kill the expiration process it...

    usually i have to kill the expiration process it is very rare that i let it terminate it itself . because there is a script that manages the daily tasks and after the expiration process the...
  26. Replies
    6
    Views
    723

    running out of scratch tapes

    Hi all,


    i am running expiration, reclamations and move datas regularly on offsite tapes and onsite tapes but still i am unable to fetch more than 30 scratch tapes . i dont know whats going on ....
  27. Thread: tsm licenses.

    by sapphire
    Replies
    1
    Views
    1,091

    tsm licenses.

    Hi all,

    i just want to know how many tsm licenses i hold . My IT requistioning informed that i have excess tsm licenses and when now if they are puchasing a couple of DB servers and not including...
  28. Replies
    1
    Views
    1,534

    try this command . i think you are not issuing...

    try this command . i think you are not issuing wherestate correctly.

    move media 000100 stg=exchangetape wherestate=mountableinlib ovflo="filling cabinet in print room" checklabel=yes.

    I...
  29. Replies
    3
    Views
    1,717

    i did move media . these are virtual tapes . so i...

    i did move media . these are virtual tapes . so i dont know if we could do move drm on virtuals . can you please clarify ?
  30. Replies
    3
    Views
    1,717

    virtual tape mount request.

    hi all,


    i was out of scratch tapes in the edl vtl again . and i didnt have any slots to create new tapes and label them . i moved some old virtual tapes to the virtual vault and created new...
  31. Replies
    0
    Views
    394

    library inventory out of synch.

    Recently my library was full . i mean all the slots were filled up . i got a call from operators to free the slots for them . instead of doing move media . i did checkout libvol . now when i do...
  32. Replies
    1
    Views
    469

    retention period

    how do i know the retention period ? i mean how long does the data is retained.
  33. Replies
    29
    Views
    4,541

    couldnt have explained it more clearer than this...

    couldnt have explained it more clearer than this . Thank you soo very much !!!!
  34. Replies
    2
    Views
    1,124

    i wasnt using the correct checkin command . i got...

    i wasnt using the correct checkin command . i got it . thanks for the quick reply.
  35. Replies
    2
    Views
    1,124

    creating virtual tapes.

    Hi,

    I am really new to tsm . i was out of scratch tapes in my edl virtual library . i created some new tapes . and now i labeled the tapes and i was trying to check them in as scratch . when i...
  36. Replies
    29
    Views
    4,541

    i am sorry if i am being dumb . i am really new...

    i am sorry if i am being dumb . i am really new to tsm . can you please tell me how do i check the retention period . i have seen all the management classes but i really couldnt get of how long does...
  37. Replies
    29
    Views
    4,541

    thanks sunhillow and GregE for your quick replies...

    thanks sunhillow and GregE for your quick replies . I will wait for the backup job to complete . And will try running expiration after that . i hope it does delete objects after this .
  38. Replies
    29
    Views
    4,541

    the previous run was a day back i.e yesterday ....

    the previous run was a day back i.e yesterday . it didnt delete anything yesterday too .the backups are taking place right now . i was trying to run the expiration along with the backups .
  39. Replies
    29
    Views
    4,541

    i am running the expire inventory process . The...

    i am running the expire inventory process . The process examins the object but doesnt delete any of them . Can anyone please tell me why isn't it deleting the objects .
Results 1 to 39 of 40