Search:

Type: Posts; User: noobie2tsm

Search: Search took 0.00 seconds.

  1. I've been getting this error lately on a...

    I've been getting this error lately on a fileserver. The MEMORYEFFICIENT switch seems to push the filesize "limit" higher, but doesn't completely resolve it.
  2. Replies
    8
    Views
    3,265

    valid node name

    Fortunately, the system that had the problem in my case, was a management system, not a server that was being backed up by the client. I haven't had it occur on a server (yet)
  3. Replies
    8
    Views
    3,265

    invalid node name

    I reinstalled it on a clean machine. I think the installer is leaving reg keys somewhere that keep the problem even after the client is "removed".
  4. Replies
    9
    Views
    14,084

    this works

    Thanks, I just pieced together the parts needed from this thread and it worked great! Older thread, but still applicable
  5. Replies
    1
    Views
    9,861

    I believe it has

    In case you're still following the thread. http://www.symantec.com/business/products/training.jsp?pcid=1018&pvid=2_1
  6. Replies
    17
    Views
    19,320

    TSM ease of use

    I've found TSM to be alot easier to manage and alot lighter on client resources(when properly configured) than other products. The learning curve can be steep when thrust into the middle of it, but...
  7. library

    Have you checked your library? Assuming you have multiple drives in it, have you tested the drives? possibly the dup is using a drive the backup is not?
  8. Replies
    7
    Views
    11,755

    resolution?

    Was the resolution of this confirmed to be disk space?
  9. Replies
    8
    Views
    3,265

    TSM client

    I had done that as well. It turned out to be a problem with my client installation on my desktop.
  10. Replies
    8
    Views
    3,265

    figured it out

    everything else was working as normal with the client, but that was what was broken. Using a client on a different system let me right in. Something was kludged on my client config.
  11. Replies
    8
    Views
    3,265

    please enter a valid node name

    Ok, I'm new to TSM and have stumbled into what I think is a problem.
    The version is 5.5
    I have the Backup/Archive GUI client and scheduler service installed on a server, and the gui client on my...
Results 1 to 11 of 11