Search:

Type: Posts; User: sramb1

Search: Search took 0.00 seconds.

  1. Unable to use VTL after Integrating with TSM6.4

    Hello All,

    I've configured Data Domain VTL on TSM 6.4. I can see the tapes. But, i'm not able to take DB backup and client backups. I tried re-configuring tape library, but no luck. Below are the...
  2. Replies
    2
    Views
    1,601

    Thanks a lot Moon-Buddy

    Thanks a lot Moon-Buddy
  3. Replies
    1
    Views
    612

    DRM setup step by step

    Hello All,

    Could you please help me in configuring DRM. I'm doing it for the first time and need your help in understanding and configuring.

    Could you please provide a document or link, which...
  4. Data Domain & TSM Integration - Pre-requisites

    Can we install TSM on a Virtual Machine and can we integrate it with Data Domain? Or do we need a physical server for this?
  5. Replies
    2
    Views
    947

    Library I/O errors in TSM

    Hello All,

    I'm getting the below errors in activity log. All my backups are failing :( :(

    ANR8300E I/O error on library TSMLIB (OP=C0106C03, CC=207, KEY=05, ASC=3B, ASCQ=80,...
  6. Replies
    4
    Views
    673

    Could somebody please reply to me on how to...

    Could somebody please reply to me on how to enable tape rotation from the scratch.

    Many thanks in advance.
  7. Replies
    4
    Views
    673

    Tape Rotation Question - Newbie

    Hello,

    I've multiple schedules running on each client. Each client has Daily, Weekly and Yearly backups.

    Client is asking us to enable tape rotation. Could somebody explain what should I do and...
  8. Replies
    2
    Views
    970

    TSM for VMWare and ESX

    Hello,

    I'm Installing TSM client on ESX servers. But client wants to backup each virtual machine seperately (need to install tsm client on each virtual machine). Is there a way other than this. I...
  9. Replies
    1
    Views
    475

    TSM client Installation On ESX Server

    Hello,

    I'm Installing TSM client on ESX servers. But client wants to backup each virtual machine seperately (need to install tsm client on each virtual machine). Is there a way other than this. I...
  10. Replies
    2
    Views
    1,601

    VTL tape Drive I/O error

    Hello,

    I've presented STK L180 VTL to linux server. Zoning has been done and I'm able to see the library on the linux server. I've installed lin_taped drivers and ITDT. In ITDT, when I scan for...
  11. Replies
    8
    Views
    5,396

    Thanks a lot for the information Heam... Could...

    Thanks a lot for the information Heam... Could you please provide a document, if you any.

    Many thanks in advance

    Thanks
    SRAMB1
  12. Replies
    8
    Views
    5,396

    EMC DataDomain Configuration

    Hello All,

    We want to configure TSM DataDomain in our environment. Could you please help me getting the documentation.

    Please let me know, how to configure it from the scratch.

    Many thanks...
  13. Replies
    2
    Views
    848

    Hema, I have associated three schedules to...

    Hema,

    I have associated three schedules to only one node. Will it be possible to run these three schedules with single scheduler.
  14. Replies
    2
    Views
    848

    Regarding Schedules

    Hi,

    I have defined 3 schedules in TSM Server which needs to be assigned to one client. These three schedules should run everyday. But, when I start the scheduler on the server, it is recognizing...
  15. Replies
    2
    Views
    685

    Thanks for your help Hema.. The issue is...

    Thanks for your help Hema.. The issue is resolved.. There's a bug in expiration.
  16. Replies
    2
    Views
    685

    Selective backup issue

    Dear Gurus,

    I have configured selective backup for a file system "/rman_backup", which contains the oracle related data, but not any of the files in this filesystem are used by oracle related...
  17. Replies
    3
    Views
    681

    Thanks a lot for the reply Sunhillow. But, why...

    Thanks a lot for the reply Sunhillow.

    But, why it's showing the tape status as FULL, even the utilization percentage is 30.

    Many thanks in advance
  18. Replies
    3
    Views
    681

    Issue with Tape Usage (LTO3)

    Dear Gurus,

    I have a problem with my TSM Server. Version is 6.2. I have ULT3582 tape library attached to it. I have a schedule which takes "SEL" backup of /rman_backup/* directory (974GB).
    I have...
Results 1 to 18 of 18