Search:

Type: Posts; User: tasmacher

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    277

    while I created this entry.

    while I created this entry.
  2. Replies
    1
    Views
    277

    Label Volume with an Fujitsu Eternus CS

    The problem is solved
  3. Replies
    6
    Views
    1,079

    So, after weeks of trying to export the archive...

    So, after weeks of trying to export the archive data here is the solution:
    First I have to fix the database of the TSM instance with "dsmserv auditdb fix=yes". After this fix is ended (after 43...
  4. Replies
    4
    Views
    437

    Hi bigred15, we have used in the past Fibre...

    Hi bigred15,

    we have used in the past Fibre Channel HDD's in our old TSM 5.5 environment, with RAID 5. In our new TSM 6 environment, we have had good experience with SAS HDD's and RAID 5. There I...
  5. Replies
    4
    Views
    437

    Thank you for your answer. We will now use SAS...

    Thank you for your answer. We will now use SAS HDD's only for the Database and their Log's.
  6. Replies
    4
    Views
    437

    SATA HDD's for TSM Database ?

    We plan to rebuild our IBM Content Manager and Archive environment with TSM 6.2. We want to use for this Area 2 Storage systems with SATA HDD's. Can we use this SATA HDD's for the TSM-Database and...
  7. Replies
    6
    Views
    1,079

    Here are the private volumes and the volumes...

    Here are the private volumes and the volumes assigned to the archived server:

    779778
    I have set the "access" to readonly.
    Is it correct so ?
  8. Replies
    6
    Views
    1,079

    Yes, I have the data available in the old...

    Yes, I have the data available in the old environment. How can I recall the tapes to make them online ?
    And yes, first I tried the parameter "filed=all", but I don't works.
  9. Replies
    6
    Views
    1,079

    Problems with export of Archive Data

    I try to migrate 1.8TB archive data from our old TSM environment (TSM 5.5) in our new environment (TSM 6.3), with the function "export node". The process starts, it will also create the file spaces,...
  10. Replies
    1
    Views
    1,232

    I get the information I need.

    I get the information I need.
  11. Replies
    1
    Views
    1,232

    Windows Clients Upgrade with TSM Server

    I know that it is possible with TSM Server Version 6.3, to upgrade Windows clients automatically with TSM, eg from version 5.5 to version 6.3.
    This must be done on the TIP? Unfortunately I have not...
  12. Replies
    16
    Views
    3,732

    Although we now have not an definitive solution,...

    Although we now have not an definitive solution, but several approaches: In the storage system, which provides the disk pool available, we changed the cache settings and the block size of the LUN's....
  13. Replies
    10
    Views
    1,467

    We have found the error: In the database...

    We have found the error: In the database directory were still testing backups. After deleting the data, the database usage is at 0% again.
  14. Replies
    10
    Views
    1,467

    I've found a solution from IBM:...

    I've found a solution from IBM:
    http://www-01.ibm.com/support/docview.wss?uid=swg1IC69059
    We will test it and let know you the result.
  15. Replies
    10
    Views
    1,467

    Sporadically, the database is not backed up. We...

    Sporadically, the database is not backed up. We then get the error message:
    ANR9999D
    0134785717 psLoadFCLib(psdiscvr.c:374) Thread<26408>: Unable to start SAN discovery utility module.
    And then:...
  16. Replies
    16
    Views
    3,732

    The 'RESOURCEUTILIZATION' parameter '10' will not...

    The 'RESOURCEUTILIZATION' parameter '10' will not solve the problem. The backup time was even 30 hours.
    We suspect that a problem in the VMWare environment or the network environment. We will test.
  17. Replies
    16
    Views
    3,732

    All looks 'normal'. I set the...

    All looks 'normal'. I set the 'RESOURCEUTILIZATION' parameter to '10'.
  18. Replies
    16
    Views
    3,732

    Here is the output: DATE ...

    Here is the output:

    DATE -------GB

    2013-06-25 753
    2013-06-27 627
    2013-06-28 638
    2013-07-01 ...
  19. Replies
    16
    Views
    3,732

    Have you an example for the use of the parameter...

    Have you an example for the use of the parameter 'date(start_time)' ? I don't know the syntax.
  20. Replies
    16
    Views
    3,732

    Here is the output from select start_time,...

    Here is the output from

    select start_time, BYTES/1024/1024/1024 as GB from summary where entity=YOURNODE' and activity='BACKUP' GB
    ---------------------
    753...
  21. Replies
    16
    Views
    3,732

    Ok, here are more Informations: In the...

    Ok, here are more Informations:
    In the dsmsched.log is the last entry from 07/15/2013: "Waiting to be contacted by the server".
    In the dsmerror.log is the last entry from 07/23/2013, only hints,...
  22. Replies
    16
    Views
    3,732

    First, it's always 760 GB. Every day. Saved to...

    First, it's always 760 GB. Every day.
    Saved to an Diskpool (based on a IBM DS3500). In the old TSM-Environment there is a very old FAStT9000 (DS4500) which build die Diskpool.
  23. Replies
    16
    Views
    3,732

    Long Backuptime Lotus Domino Server

    We use multiple Domino servers. These are backed up every night, full backup, there is no TDP for Mail in use. In our old TSM environment (TSM 5.5) took the backup of a Domino server with a capacity...
  24. Replies
    10
    Views
    1,467

    Thanks for the information so far. We have in the...

    Thanks for the information so far. We have in the instance for a few days the following problem (not every day): "ANR2980E Database backup terminated TCPIP failure - DB2 sqlcode -2033 sqlerrmc -50."...
  25. Replies
    10
    Views
    1,467

    First of all, Thanks for the previous...

    First of all, Thanks for the previous information. What surprised us, we have another TSM instances, in version 6.3, they have a DB 0% utilization after installation.
  26. Replies
    10
    Views
    1,467

    query db: Database Name Total Pages ...

    query db:
    Database Name Total Pages Usable Pages Used Pages Free Pages
    -------------- ------------ ------------ ------------ ----------------------...
  27. Replies
    10
    Views
    1,467

    Unusually high database load (new instance)

    We have built a new TSM instance, TSM version 6.2.1.1 on SLES 11 SP1 64 bit.
    In this instance nodes are not yet defined and therefore no load.
    Nevertheless, the instance DB already has an occupancy...
  28. Replies
    1
    Views
    698

    TSM 6.3.2 and NetApp VFiler Backup

    We now use a TSM 6.3.2.00 Server version and want to save vFiler Volumes (NA3270). According to IBM, it is possible for it to use the TSM backup client. Does anyone have experience with it? It should...
  29. TSM 6.3 on Linux and Administration Center on Windows ?

    We use TSM 6.3.2.00 on Linux SLES 11. Is it possible to install Administration Center on a Windows Server and then administrate the TSM ? We are concerned mainly with the possibility to update TSM...
  30. We have the lack of pools in the new environment...

    We have the lack of pools in the new environment also created with a status of "read only" and a "next storage pool." So far there have been no further problems.
  31. Thank you for your tip. It has helped. Now we...

    Thank you for your tip. It has helped. Now we have the same problem with a backup pool. However, not all nodes. For some nodes, he complains of the lack of backup pool, others he migrated the data...
  32. Problems with DIRPOOL by Export Data to another TSM-Server

    We just migrate from one TSM 5.5.4 infrastructure to a TSM 6.3.2 infrastructure. In the new TSM environment, there is no more DIRPOOL. Now we have the problem that some systems have written in the...
  33. Replies
    1
    Views
    856

    We have found a workaround: Login to the NetApp,...

    We have found a workaround: Login to the NetApp, go to advanced mode with "priv set advanced" and then use "inodepath" to get the Path / File that causes the Unicode problem. In our case it was an...
  34. Replies
    1
    Views
    856

    Problems with Unicode error

    We have installed new TSM instances, version 6.3.2.00. When NetApp backup with TOC we get in 2 volumes the Unicode error "ANR4941E The server is unable to translate the Unicode name while building...
  35. Replies
    12
    Views
    1,064

    Thanks to all!

    Thanks to all!
  36. Replies
    12
    Views
    1,064

    @tsmduber: That's the problem. The TSM instance...

    @tsmduber: That's the problem. The TSM instance does not longer exists. I can't start it.
  37. Replies
    12
    Views
    1,064

    The instance of the database backups are, is...

    The instance of the database backups are, is lowered. And of a different instance, I can not erase the tapes, or do I do something wrong?
  38. Replies
    12
    Views
    1,064

    On what should I issue the CLI commands? On the...

    On what should I issue the CLI commands? On the CLI of the Library Manager?
    We always back up the databases several times a day. They are then stored for 7 days. When depose the commands, I have no...
  39. Replies
    12
    Views
    1,064

    Thanks for your Reply, but it doesn't works.

    Thanks for your Reply, but it doesn't works.
  40. Replies
    12
    Views
    1,064

    Problems with making Scratch Tapes

    We have taken a TSM instance shut down. Now we want to use the tapes on which the database backups are as scratch tapes. These tapes are still available in the Library (I/O Station). At the command...
  41. Replies
    1
    Views
    510

    Problem with 'audit library'

    In our IBM 3584 TSM is a tape missed. According to the message in the error log is an 'audit library' necessary. Once I run 'audit library ibm3584' (with or without parameters), a process is started...
  42. Replies
    0
    Views
    444

    Unknown Data Format - Part 2

    We start a restore on an TSM client with some files getting the error message: "Unknown Data Format". The same error we had on another server in July 2012. See the following...
  43. Replies
    2
    Views
    507

    That's what I almost thought. Thanks for the...

    That's what I almost thought. Thanks for the quick reply. Then we'll probably even have to clean up on the drive.
  44. Replies
    2
    Views
    507

    TOC (NDMP) reading time for an restore

    We use a NetApp 2040. The data is backed up via NDMP for each volume. TOC is set up. If we start a Retore the TOC is read. This reading takes up to an hour at a given volume (856 GB). The readout of...
  45. When you mean the GUI-option, we set it: "View" -...

    When you mean the GUI-option, we set it: "View" - "Display active / inactive Files".
Results 1 to 45 of 104
Page 1 of 3 1 2 3