Search:

Type: Posts; User: Poohmanchoo

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    1,056

    Thanks a million Ed. You were exactly right. I...

    Thanks a million Ed. You were exactly right. I don't know what the handshake is doing, or the how and why, but moving the logs to the SAN, seperate disk volumes from db of course, allowed the system...
  2. Replies
    8
    Views
    1,056

    Local disk is only used for the Log and it uses...

    Local disk is only used for the Log and it uses SAS drives RAID 1 configuration
    DB is located on SAN storage
  3. Replies
    8
    Views
    1,056

    Complete setup includes; Dell R600 Xeon...

    Complete setup includes;
    Dell R600 Xeon processor and 12Gb mem
    Windows 8 server
    TSM 5.5.4 which is one fixpack level above what it was on old server (5.5.3)
    Log files reside on a partition on the...
  4. Replies
    8
    Views
    1,056

    I do not have disk compression enabled and I have...

    I do not have disk compression enabled and I have this issue. I have been going back and forth with IBM, but have yet to get any indication that they know what they are doing. Has anyone out there...
  5. Replies
    8
    Views
    1,056

    DBB delayed startup

    I have recently migrated my TSM 5.5.3 server to new hardware (Win2008 r2) and have been running smoothly for a week now, with one exception, dbb take a long time to kickoff once initiated. My...
  6. Replies
    1
    Views
    635

    Restore DB question

    So this weekend, I had major issues with my TSM server (5.5.3 on Windows 2008R2), that caused the system to halt.
    I couldn't pinpoint the cause because every time I think I found it, another error...
  7. Replies
    2
    Views
    1,793

    I will be performing this upgrade as suggested...

    I will be performing this upgrade as suggested next week.
    Thanks Ed
  8. Replies
    2
    Views
    1,859

    Thanks Harry, you hit the nail on the head. I...

    Thanks Harry, you hit the nail on the head.
    I thought the paths always had to be defined the same as they were, that was the mis-information that I had received from the old TSM admin.
    I see now...
  9. Replies
    2
    Views
    1,859

    TS3310 connection issues

    I hope someone can help me with this because I have been banging my head against the desk for the past couple of hours and can't figure it out.

    I was turning my old server back on and connecting...
  10. Replies
    2
    Views
    1,541

    I knew you were going to say that. That appears...

    I knew you were going to say that.
    That appears it is pretty much my only real option right now.
    The data rate is down to 2GB an hour and still dropping.
    Thanks for your reply on the other post....
  11. Replies
    2
    Views
    1,541

    TSM Network Upgrade running slow

    I am currently attempting a network up grade, TSM 5.5.3 to 6.2.1, and the insertdb is slowing down.
    This is my second attempt as the last attempt slowed down to a xfer rate of 1.2GB/ hr and I had to...
  12. I had this same issue when I was performing an...

    I had this same issue when I was performing an install, although it was with TSM 6.2.2 and in a domain. The solution that I found to work, and I had tried everything I could think of prior to doing...
  13. Replies
    2
    Views
    1,793

    TSM Settings Migration from 5.5-6.2

    I am relatively new to TSM and have really only gotten hands on in the past 6 months with TSM 5.5.3, so forgive me if this question seems elementary. I am on the verge of performing an upgrade from...
  14. Error during pre-install check for reporting and monitoring

    I am trying to install the reporting feature on a VM created especially for TIP and reporting. Admin Center installed and works perfectly, but when I attempt to install the reporting feature I...
  15. Replies
    2
    Views
    841

    All data was cached. It currently resides on copy...

    All data was cached. It currently resides on copy tape, but not on the primary tape. I need to know how to get it from the copy tape to primary tape.
  16. Replies
    2
    Views
    841

    Disk Pool Volumes Destroyed

    So, Happy Friday to me. I am a noobie so forgive my lack of knowledge. My Disk array (Raid Inc. Falcon III configured with Raid 5) dropped two disks simultaneously. I have been having other problems...
  17. recovery instruction files not found error

    I am getting errors that the PREPARE: Recovery Instructions file, not found. I looked and sure enough they are not there???? I checked prefixes via Admin CL and it is correct. Please see attachments....
Results 1 to 17 of 17