Hi All,

We are trying to install TSM6.3 with patch 6.3.1.0 on AIX 7.1 machine but getting following error, I went through previous posting regarding similar error with TSM6.1 but no luck.
Could...