Search:

Type: Posts; User: joshmo

Search: Search took 0.00 seconds.

  1. Not really, I had to upgrade from 6.2.2 to...

    Not really, I had to upgrade from 6.2.2 to resovle a security vunurablity so was just aiming for the latest release.
  2. BA GUI wont start. TSM 6.3.0 client x86 on Windows 2003 no service pack.

    Hi,

    has anyone come accross an issue when installing the x86 6.3 client on a Windows 2003 server with no service pack installed?

    The installation completes fine but the gui will not start with...
  3. Replies
    7
    Views
    3,782

    I've got the same problem, did you ever find an...

    I've got the same problem, did you ever find an answer?
  4. Replies
    2
    Views
    1,998

    Thanks. I understand I can specify the TCP...

    Thanks.

    I understand I can specify the TCP address within the HLA setting.
    Infact the TCP/IP address is correct anyway.

    My issues is how does TSM cache the reverse DNS lookup of a node and how...
  5. Replies
    5
    Views
    3,697

    Excellent idea... Still didn't work tho.......

    Excellent idea...

    Still didn't work tho.... Does the tape have to be in the library for this to work?

    ANR0609I MOVE MEDIA started as process 1060. (SESSION:
    71427, PROCESS: 1060)
    ANR0610I...
  6. Replies
    5
    Views
    3,697

    Sorry for the late reply, here are the details. ...

    Sorry for the late reply, here are the details.

    The volume is already in read/write access

    tsm: HGA160>q vol HF6454L4 f=d
    Volume Name: HF6454L4
    Storage Pool Name: VIRTUALVOLSOLD
    Device...
  7. Replies
    2
    Views
    1,998

    Clearing TSM reverse DNS cache

    Here is the situation: (server name changed and IP obscured)

    I registered a new node in TSM called alpha ran a test backup from the GUI no problem.
    The scheduled backup for that night failed with...
  8. Replies
    5
    Views
    3,697

    Deleting an orphaned volume

    Hi,

    I've recently upgraded the tape libraries on our TSM instalation as part of this I migrated the storage pools associated with the old tape library to new storagepools using the new tape...
  9. Ok thanks, seems to have sped up a bit, half way...

    Ok thanks, seems to have sped up a bit, half way there now!
  10. Replies
    0
    Views
    1,117

    Expire Inventory - Virtual Volumes

    Is it possible to target node data in virtual volumes with the Expire inventory command. The nodes themselves exist on the partner server so I can't specify the node names directly.

    Thanks
  11. Delete filesspace with 124,000,000 files - Alternatives?

    Hi,
    Without knowing it one of my TSM nodes now contains so many linked files that expiration and reclaimation are failing to run.
    I've identified the fault with the node that was creating these...
  12. Looks like this is an issue with a non cluster...

    Looks like this is an issue with a non cluster aware application "modified" to work on a cluster. Please consider this thred closed.

    Thanks
  13. Client upgrade has fixed the VSS issue. Im still...

    Client upgrade has fixed the VSS issue.
    Im still left with one problem on the system state. On the passive node the system state fails with an error:
    TSM function name : AddFileToRequest
    TSM...
  14. They are local drives. Im just trying the...

    They are local drives.

    Im just trying the 6.2.1.01 update which is looking promising, I need to install it in a few places will let you know after tonights backup how it goes.
  15. Hi, Im backing up the systemstate off the...

    Hi,

    Im backing up the systemstate off the node, I have nodes configured in TSM for each of the physical cluster nodes and 1 for the cluster itself, seperate DSM.opt files for each. The cluster...
  16. So seeing as it's a Saturday I have the freedom...

    So seeing as it's a Saturday I have the freedom to fail the cluster over, I can confirm that the system state only fails on the active node. Also it appears to be a VSS error, the following is logged...
  17. Systemstate backup fails with invalid path error win2k8 cluster 6.2.1 client

    Hi we are currently experiencing an issue on a number of our 2008 file clusters.
    When trying to backup the systemstate it fails with the following error:

    Executing scheduled command now....
  18. Thanks - Sorted it, the servers weren't...

    Thanks - Sorted it, the servers weren't registered properly as nodes. All working now.
  19. Something else to note in the act log on server2...

    Something else to note in the act log on server2 I get the following error:

    ANR0422W Session 138 for node SERVER2 (Windows) refused - node name not registered. (SESSION: 138)
  20. Error backing up primary pool to remote server copy pool

    Just set up my brand new TSM servers 6.2, stuck with this error when trying to backup the Primary backuppool on server1 to the copypool on Server2. Ping server works fine both ways and the password...
Results 1 to 20 of 20