1. Announcement:
    Forum Rules (PLEASE READ BEFORE POSTING)
    admin (ADSM.ORG Admin)
    08-24-2007
    Views:
    47,578
Page 9 of 62 FirstFirst 123456789101112131415161718192059 ... LastLast
Threads 401 to 450 of 3096

Forum: Tape / Media Library

  1. TSM looses volumes

    Started by Thulli, 11-25-2011 10:36 AM
    • Replies: 5
    • Views: 760
    11-28-2011, 04:43 AM Go to last post
  2. TS3584 Volume Range

    Started by GregE, 11-22-2011 03:28 PM
    • Replies: 2
    • Views: 500
    11-23-2011, 02:18 AM Go to last post
    • Replies: 2
    • Views: 1,297
    11-18-2011, 12:32 PM Go to last post
  3. Volume History (volhist)

    Started by yquirion, 04-07-2010 04:51 PM
    • Replies: 6
    • Views: 2,296
    11-14-2011, 05:06 PM Go to last post
  4. 2 ACSLS Servers 1 TSM 6.1??

    Started by drobes, 11-17-2009 10:19 PM
    acsls
    • Replies: 1
    • Views: 1,827
    11-11-2011, 04:14 PM Go to last post
  5. ANR8355E I/O error reading label - broken tape?

    Started by oskie, 03-11-2010 03:41 PM
    anr8355e
    • Replies: 3
    • Views: 3,054
    11-08-2011, 07:31 AM Go to last post
    • Replies: 3
    • Views: 1,595
    11-07-2011, 02:36 PM Go to last post
  6. I/O errors while reading the label of the tape.

    Started by sapphire, 11-04-2011 03:43 PM
    • Replies: 1
    • Views: 479
    11-04-2011, 04:27 PM Go to last post
  7. Question TSM Sandicovery LTO5 problems

    Started by jbastl, 11-03-2011 09:10 AM
    hba, lan-free, path, san, sandiscovery
    • Replies: 2
    • Views: 1,539
    11-03-2011, 12:42 PM Go to last post
  8. Audit removed tape from library

    Started by rancher, 10-28-2011 02:55 PM
    • Replies: 4
    • Views: 753
    11-01-2011, 10:45 AM Go to last post
  9. Cleaning Tape

    Started by fabiordeoliveira, 10-27-2011 12:32 PM
    • Replies: 3
    • Views: 1,562
    10-27-2011, 01:44 PM Go to last post
  10. Damaged LTO3 Tape Cartridge

    Started by tjelf, 10-26-2011 08:17 PM
    • Replies: 2
    • Views: 974
    10-27-2011, 10:45 AM Go to last post
  11. howto clear used tapes

    Started by cubozoa, 10-25-2011 05:48 AM
    • Replies: 3
    • Views: 598
    10-27-2011, 05:12 AM Go to last post
  12. HBA Failure (Damaged Volumes)

    Started by mikeatkc, 10-13-2009 11:38 AM
    • Replies: 11
    • Views: 2,846
    10-27-2011, 03:48 AM Go to last post
  13. move data on offsite tapes .

    Started by sapphire, 10-20-2011 05:43 PM
    • Replies: 5
    • Views: 1,162
    10-25-2011, 09:42 PM Go to last post
  14. how to remove remote tapes from Volhist??`

    Started by TSMJay, 01-08-2006 06:11 PM
    • Replies: 2
    • Views: 4,306
    10-25-2011, 01:48 AM Go to last post
  15. tape errors.

    Started by sapphire, 10-24-2011 07:18 PM
    • Replies: 0
    • Views: 470
    10-24-2011, 07:18 PM Go to last post
  16. MOVE DATA with OFFSITE TAPES

    Started by Randal L Riedinger, 10-20-2011 10:52 AM
    • Replies: 3
    • Views: 1,619
    10-24-2011, 03:55 AM Go to last post
  17. LTO-3 Media / LTO-4 Drives - Encryption Enabled

    Started by GregE, 01-27-2011 02:38 PM
    • Replies: 3
    • Views: 3,239
    10-19-2011, 09:20 AM Go to last post
  18. Checkin of private tapes

    Started by jibujacob, 10-18-2011 03:33 AM
    • Replies: 10
    • Views: 951
    10-19-2011, 05:04 AM Go to last post
  19. running out of scratch tapes

    Started by sapphire, 10-18-2011 04:15 PM
    • Replies: 6
    • Views: 653
    10-18-2011, 11:12 PM Go to last post
  20. Question TS3200 drives suddenly goes offline

    Started by AjM, 10-18-2011 12:19 PM
    • Replies: 2
    • Views: 2,142
    10-18-2011, 05:17 PM Go to last post
  21. TS3584 "Total Storage Slots"

    Started by GregE, 10-18-2011 11:18 AM
    • Replies: 1
    • Views: 447
    10-18-2011, 11:56 AM Go to last post
    • Replies: 7
    • Views: 1,230
    10-17-2011, 06:51 AM Go to last post
  22. Steps for replacing LTO4 with LTO5

    Started by gernthefish, 10-13-2011 12:51 PM
    • Replies: 2
    • Views: 2,624
    10-14-2011, 08:57 AM Go to last post
  23. Cleaning tape checked in as Storage Tape

    Started by anandgmenon, 10-09-2011 09:28 AM
    • Replies: 5
    • Views: 3,204
    10-12-2011, 06:39 AM Go to last post
  24. Diskpool not fully migrating to tape

    Started by dannyblair, 10-06-2011 09:53 AM
    • Replies: 20
    • Views: 2,683
    10-11-2011, 02:50 AM Go to last post
  25. Media Read errors LTO3/TS3200

    Started by major, 10-10-2011 05:46 AM
    • Replies: 3
    • Views: 1,385
    10-10-2011, 12:36 PM Go to last post
  26. TS1130 (3592-E06) Tape drives

    Started by moon-buddy, 10-07-2011 01:55 PM
    • Replies: 0
    • Views: 1,254
    10-07-2011, 01:55 PM Go to last post
  27. Media with Errors in DRM.

    Started by Slicster, 10-04-2011 03:27 PM
    • Replies: 4
    • Views: 878
    10-07-2011, 04:19 AM Go to last post
  28. No match found - q vol

    Started by ironfang, 10-03-2011 02:26 PM
    • Replies: 14
    • Views: 2,864
    10-06-2011, 11:12 AM Go to last post
  29. Questions about Library Manager

    Started by dcarlile, 09-27-2011 06:19 PM
    dcarlile, library manager
    • Replies: 9
    • Views: 2,087
    10-01-2011, 05:26 PM Go to last post
  30. Question Questions about IBM Cleaning Tapes

    Started by tasmacher, 09-29-2011 09:01 AM
    • Replies: 2
    • Views: 884
    09-30-2011, 01:34 AM Go to last post
  31. library inventory out of synch.

    Started by sapphire, 09-29-2011 05:40 PM
    • Replies: 0
    • Views: 370
    09-29-2011, 05:40 PM Go to last post
  32. Lib ts 3100

    Started by fabiordeoliveira, 09-28-2011 05:10 PM
    • Replies: 1
    • Views: 451
    09-28-2011, 10:32 PM Go to last post
  33. LTO-4 Firmware Update

    Started by GregE, 04-18-2011 03:53 PM
    • Replies: 6
    • Views: 7,754
    09-28-2011, 04:25 AM Go to last post
  34. Unable to eject media from TSM

    Started by wollacott, 09-23-2011 05:32 AM
    ejecting, media library, tape
    • Replies: 2
    • Views: 3,884
    09-23-2011, 05:35 PM Go to last post
  35. TS3310 not initializing

    Started by tkarampilas, 09-22-2011 10:23 AM
    • Replies: 4
    • Views: 3,353
    09-23-2011, 05:29 PM Go to last post
  36. Moving from an IBM3494 to an IBM 3584 tape library

    Started by Ian, 09-17-2011 08:49 AM
    3584, checkin, checkout, ts3500
    • Replies: 10
    • Views: 3,312
    09-22-2011, 05:29 PM Go to last post
  37. Possibly damaged tapes due to humidity

    Started by Sunhillow, 09-21-2011 10:07 AM
    • Replies: 2
    • Views: 615
    09-22-2011, 04:27 AM Go to last post
  38. TS3584 Virtual I/O

    Started by GregE, 09-21-2011 03:11 PM
    • Replies: 0
    • Views: 454
    09-21-2011, 03:11 PM Go to last post
  39. Exclamation TSM & Tape Library issue

    Started by swarsiri, 09-15-2011 05:09 AM
    • Replies: 5
    • Views: 2,280
    09-21-2011, 03:47 AM Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 12 replies or 1400 views
Hot thread with unread posts
More than 12 replies or 1400 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •