1. Announcement:
    Forum Rules (PLEASE READ BEFORE POSTING)
    admin (ADSM.ORG Admin)
    08-24-2007
    Views:
    47,886
Page 11 of 63 FirstFirst 1234567891011121314151617181920212261 ... LastLast
Threads 501 to 550 of 3105

Forum: Tape / Media Library

  1. DD880 Library with more than 7999 slots

    Started by neerajkgupta, 06-21-2011 10:24 AM
    7999, dd880, IBM, tsm, vtl
    • Replies: 1
    • Views: 2,065
    06-21-2011, 11:26 AM Go to last post
  2. Multiple errors on backups.

    Started by JTsobey, 06-21-2011 08:30 AM
    • Replies: 0
    • Views: 1,320
    06-21-2011, 08:30 AM Go to last post
  3. Drives and Library in different zones?

    Started by nudls, 06-20-2011 07:30 AM
    • Replies: 2
    • Views: 1,209
    06-20-2011, 09:22 AM Go to last post
  4. TS3500 - Problems checking in volumes to TSM

    Started by Sunhillow, 06-10-2011 08:45 AM
    • Replies: 7
    • Views: 2,529
    06-15-2011, 11:04 AM Go to last post
  5. Question Windows can't detect TS 3200 as library ?

    Started by hungng89, 05-18-2011 08:18 AM
    • Replies: 16
    • Views: 7,718
    06-15-2011, 10:29 AM Go to last post
  6. Weird thing with LTO2 tape!!!

    Started by fanna, 06-14-2011 05:25 PM
    • Replies: 5
    • Views: 1,989
    06-15-2011, 03:19 AM Go to last post
  7. 3494 Mixed Media - Help

    Started by Silverbell, 06-09-2011 09:30 AM
    • Replies: 0
    • Views: 497
    06-09-2011, 09:30 AM Go to last post
    • Replies: 3
    • Views: 2,087
    06-08-2011, 01:50 PM Go to last post
  8. Jaguar Drtives

    Started by tsmdumber, 06-08-2011 06:51 AM
    • Replies: 0
    • Views: 769
    06-08-2011, 06:51 AM Go to last post
  9. Storagetek L700 library firmware

    Started by cjhood, 06-07-2011 02:43 AM
    • Replies: 0
    • Views: 1,923
    06-07-2011, 02:43 AM Go to last post
  10. Switching from 6 to 8 character volsers??

    Started by booman55, 05-24-2011 04:51 PM
    • Replies: 1
    • Views: 1,982
    05-26-2011, 03:50 AM Go to last post
  11. ML6000 + Tapes will not check-in

    Started by totalstu, 05-17-2011 08:27 AM
    • Replies: 16
    • Views: 6,650
    05-25-2011, 07:20 AM Go to last post
  12. Tapes with Private Status and No Last Use Info

    Started by soxfan, 05-23-2011 12:31 PM
    • Replies: 3
    • Views: 2,073
    05-23-2011, 03:55 PM Go to last post
  13. T10000C tape drive compatibility

    Started by pierpaolo.ricci, 04-21-2011 10:04 AM
    • Replies: 1
    • Views: 2,202
    05-23-2011, 01:35 PM Go to last post
  14. barcodes for lto4 tape

    Started by litos79, 05-20-2011 08:42 AM
    • Replies: 4
    • Views: 2,424
    05-23-2011, 02:10 AM Go to last post
  15. multipathing with non-IBM devices

    Started by nemethz, 05-13-2011 02:36 AM
    multipath, non-ibm
    • Replies: 5
    • Views: 2,909
    05-13-2011, 03:35 PM Go to last post
  16. Define Volume in stgpool

    Started by yampam, 10-26-2008 06:58 AM
    • Replies: 10
    • Views: 8,804
    05-11-2011, 02:58 PM Go to last post
  17. Model and serial numbers

    Started by unixandtsm, 05-02-2011 09:13 PM
    • Replies: 1
    • Views: 1,652
    05-03-2011, 02:31 PM Go to last post
  18. Calling all IBMtape Packrats

    Started by silentmuse, 04-29-2011 02:19 PM
    • Replies: 1
    • Views: 1,242
    04-29-2011, 05:08 PM Go to last post
  19. ANR8778W Scratch volume changed to Private

    Started by randyman, 04-27-2011 03:07 PM
    • Replies: 10
    • Views: 5,358
    04-29-2011, 11:06 AM Go to last post
  20. Unable to checking Volumes when VTL is used

    Started by kvwar, 04-28-2011 02:14 PM
    • Replies: 1
    • Views: 2,032
    04-29-2011, 02:01 AM Go to last post
    • Replies: 1
    • Views: 1,694
    04-28-2011, 05:39 AM Go to last post
  21. delete volume vs checkout volume

    Started by unixandtsm, 04-25-2011 09:37 AM
    • Replies: 3
    • Views: 2,581
    04-26-2011, 03:28 PM Go to last post
  22. Data stored in a tape

    Started by unixandtsm, 04-11-2011 02:02 PM
    • Replies: 14
    • Views: 5,472
    04-22-2011, 10:18 AM Go to last post
  23. LTO4 - Tape Error on Dismount

    Started by GregE, 04-21-2011 04:26 PM
    • Replies: 0
    • Views: 2,102
    04-21-2011, 04:26 PM Go to last post
  24. Question Migration 2nd process waiting for mount point

    Started by Karelknake, 04-20-2011 12:16 PM
    mount tape lto5 drive
    • Replies: 2
    • Views: 2,269
    04-20-2011, 01:51 PM Go to last post
  25. Suddenly my library refuses to respond

    Started by rwhtmv, 04-13-2011 03:00 PM
    • Replies: 5
    • Views: 2,348
    04-15-2011, 09:17 AM Go to last post
    • Replies: 1
    • Views: 3,229
    04-14-2011, 11:47 PM Go to last post
  26. Library (and a tape drive) Disappearing

    Started by biscuitman, 04-11-2011 06:33 AM
    • Replies: 13
    • Views: 8,330
    04-14-2011, 06:20 AM Go to last post
  27. Unhappy TS3100 Tape Library

    Started by Rouen, 04-12-2011 10:17 AM
    • Replies: 1
    • Views: 2,150
    04-12-2011, 12:42 PM Go to last post
  28. 3592 Tape drive

    Started by unixandtsm, 04-12-2011 10:15 AM
    • Replies: 1
    • Views: 1,116
    04-12-2011, 12:09 PM Go to last post
  29. Same tapes used for more than 2 tsm server

    Started by SasikalaM, 03-04-2011 08:50 AM
    • Replies: 4
    • Views: 2,636
    04-11-2011, 08:48 AM Go to last post
  30. Missing tapes-not in library and not at valut

    Started by unixandtsm, 03-31-2011 03:32 PM
    • Replies: 22
    • Views: 6,895
    04-10-2011, 11:34 PM Go to last post
  31. TSM Using all tapes in library

    Started by bphealy, 03-25-2011 04:44 AM
    • Replies: 6
    • Views: 3,262
    04-08-2011, 02:00 PM Go to last post
  32. Restore from an oldest library

    Started by dnietog, 03-16-2011 08:13 AM
    • Replies: 1
    • Views: 1,546
    04-08-2011, 04:23 AM Go to last post
  33. Managing Mixture of Tape Drives

    Started by treds, 04-01-2011 04:43 AM
    • Replies: 1
    • Views: 1,600
    04-08-2011, 04:17 AM Go to last post
  34. Error sending data on socket 98. Reason 32.

    Started by alexsteele, 04-06-2011 04:22 AM
    • Replies: 1
    • Views: 3,302
    04-07-2011, 10:11 PM Go to last post
  35. Question TSM not refreshig mounted volumes

    Started by alexiszp, 07-17-2009 10:29 AM
    • Replies: 5
    • Views: 3,353
    04-04-2011, 05:27 AM Go to last post
  36. ANR8302E I/O error

    Started by tarekff, 04-03-2011 05:13 AM
    • Replies: 1
    • Views: 2,521
    04-03-2011, 09:59 AM Go to last post
  37. Update volume name

    Started by mome0407, 04-01-2011 11:43 AM
    • Replies: 4
    • Views: 1,844
    04-03-2011, 08:20 AM Go to last post
  38. New (Not used) tapes out of Scratch tapes

    Started by unixandtsm, 03-31-2011 03:38 PM
    • Replies: 3
    • Views: 1,644
    03-31-2011, 04:05 PM Go to last post
  39. TSM Library Sharing

    Started by zenly, 02-16-2011 01:33 PM
    • Replies: 1
    • Views: 2,099
    03-31-2011, 10:03 AM Go to last post
  40. how to change the status of this volume

    Started by mome0407, 03-29-2011 05:41 AM
    • Replies: 1
    • Views: 1,678
    03-29-2011, 06:54 AM Go to last post
  41. Tapes has two different status

    Started by fbettenw, 03-28-2011 03:50 AM
    • Replies: 2
    • Views: 1,840
    03-29-2011, 03:55 AM Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 12 replies or 1400 views
Hot thread with unread posts
More than 12 replies or 1400 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •