1. Announcement:
    Forum Rules (PLEASE READ BEFORE POSTING)
    admin (ADSM.ORG Admin)
    08-24-2007
    Views:
    48,765
Page 10 of 63 FirstFirst 12345678910111213141516171819202160 ... LastLast
Threads 451 to 500 of 3121

Forum: Tape / Media Library

  1. Checkin of private tapes

    Started by jibujacob, 10-18-2011 04:33 AM
    • Replies: 10
    • Views: 1,092
    10-19-2011, 06:04 AM Go to last post
  2. running out of scratch tapes

    Started by sapphire, 10-18-2011 05:15 PM
    • Replies: 6
    • Views: 735
    10-19-2011, 12:12 AM Go to last post
  3. Question TS3200 drives suddenly goes offline

    Started by AjM, 10-18-2011 01:19 PM
    • Replies: 2
    • Views: 2,307
    10-18-2011, 06:17 PM Go to last post
  4. TS3584 "Total Storage Slots"

    Started by GregE, 10-18-2011 12:18 PM
    • Replies: 1
    • Views: 467
    10-18-2011, 12:56 PM Go to last post
    • Replies: 7
    • Views: 1,360
    10-17-2011, 07:51 AM Go to last post
  5. Steps for replacing LTO4 with LTO5

    Started by gernthefish, 10-13-2011 01:51 PM
    • Replies: 2
    • Views: 2,801
    10-14-2011, 09:57 AM Go to last post
  6. Cleaning tape checked in as Storage Tape

    Started by anandgmenon, 10-09-2011 10:28 AM
    • Replies: 5
    • Views: 3,457
    10-12-2011, 07:39 AM Go to last post
  7. Diskpool not fully migrating to tape

    Started by dannyblair, 10-06-2011 10:53 AM
    • Replies: 20
    • Views: 3,018
    10-11-2011, 03:50 AM Go to last post
  8. Media Read errors LTO3/TS3200

    Started by major, 10-10-2011 06:46 AM
    • Replies: 3
    • Views: 1,470
    10-10-2011, 01:36 PM Go to last post
  9. TS1130 (3592-E06) Tape drives

    Started by moon-buddy, 10-07-2011 02:55 PM
    • Replies: 0
    • Views: 1,301
    10-07-2011, 02:55 PM Go to last post
  10. Media with Errors in DRM.

    Started by Slicster, 10-04-2011 04:27 PM
    • Replies: 4
    • Views: 952
    10-07-2011, 05:19 AM Go to last post
  11. No match found - q vol

    Started by ironfang, 10-03-2011 03:26 PM
    • Replies: 14
    • Views: 3,140
    10-06-2011, 12:12 PM Go to last post
  12. Questions about Library Manager

    Started by dcarlile, 09-27-2011 07:19 PM
    dcarlile, library manager
    • Replies: 9
    • Views: 2,255
    10-01-2011, 06:26 PM Go to last post
  13. Question Questions about IBM Cleaning Tapes

    Started by tasmacher, 09-29-2011 10:01 AM
    • Replies: 2
    • Views: 919
    09-30-2011, 02:34 AM Go to last post
  14. library inventory out of synch.

    Started by sapphire, 09-29-2011 06:40 PM
    • Replies: 0
    • Views: 397
    09-29-2011, 06:40 PM Go to last post
  15. Lib ts 3100

    Started by fabiordeoliveira, 09-28-2011 06:10 PM
    • Replies: 1
    • Views: 482
    09-28-2011, 11:32 PM Go to last post
  16. LTO-4 Firmware Update

    Started by GregE, 04-18-2011 04:53 PM
    • Replies: 6
    • Views: 8,160
    09-28-2011, 05:25 AM Go to last post
  17. Unable to eject media from TSM

    Started by wollacott, 09-23-2011 06:32 AM
    ejecting, media library, tape
    • Replies: 2
    • Views: 4,198
    09-23-2011, 06:35 PM Go to last post
  18. TS3310 not initializing

    Started by tkarampilas, 09-22-2011 11:23 AM
    • Replies: 4
    • Views: 3,645
    09-23-2011, 06:29 PM Go to last post
  19. Moving from an IBM3494 to an IBM 3584 tape library

    Started by Ian, 09-17-2011 09:49 AM
    3584, checkin, checkout, ts3500
    • Replies: 10
    • Views: 3,580
    09-22-2011, 06:29 PM Go to last post
  20. Possibly damaged tapes due to humidity

    Started by Sunhillow, 09-21-2011 11:07 AM
    • Replies: 2
    • Views: 666
    09-22-2011, 05:27 AM Go to last post
  21. TS3584 Virtual I/O

    Started by GregE, 09-21-2011 04:11 PM
    • Replies: 0
    • Views: 484
    09-21-2011, 04:11 PM Go to last post
  22. Exclamation TSM & Tape Library issue

    Started by swarsiri, 09-15-2011 06:09 AM
    • Replies: 5
    • Views: 2,458
    09-21-2011, 04:47 AM Go to last post
  23. Deleting an orphaned volume

    Started by joshmo, 08-22-2011 11:29 AM
    delete, storage pool, tsm, volume
    • Replies: 5
    • Views: 4,122
    09-12-2011, 05:52 PM Go to last post
  24. Lto 5 empty

    Started by fabiordeoliveira, 09-06-2011 09:15 AM
    • Replies: 3
    • Views: 858
    09-06-2011, 01:26 PM Go to last post
  25. Question Solaris IBMtape Driver Issue

    Started by chad_small, 09-01-2011 12:50 PM
    driver, soalris, tape drive issue
    • Replies: 2
    • Views: 2,090
    09-01-2011, 03:20 PM Go to last post
  26. Error Tape Scratch

    Started by fabiordeoliveira, 08-15-2011 08:52 AM
    • Replies: 5
    • Views: 2,189
    08-30-2011, 01:30 PM Go to last post
  27. No medium found

    Started by Flow, 08-22-2011 07:10 PM
    • Replies: 1
    • Views: 2,049
    08-30-2011, 11:13 AM Go to last post
  28. Windows 2003 and IBMtape driver

    Started by GregE, 08-24-2011 12:57 PM
    • Replies: 5
    • Views: 3,931
    08-26-2011, 03:58 AM Go to last post
  29. Labeling with same label all the time

    Started by sai, 08-24-2011 04:05 PM
    • Replies: 0
    • Views: 862
    08-24-2011, 04:05 PM Go to last post
  30. How to add new tape drives in TSM/AIX

    Started by unixandtsm, 08-24-2011 01:16 PM
    • Replies: 0
    • Views: 2,103
    08-24-2011, 01:16 PM Go to last post
    • Replies: 12
    • Views: 12,747
    08-22-2011, 06:01 PM Go to last post
  31. iSCSI between TSM server and Tape Library.

    Started by nmuurmans, 08-19-2011 10:35 AM
    • Replies: 0
    • Views: 2,181
    08-19-2011, 10:35 AM Go to last post
  32. List all tapes that have been used in the library

    Started by vbtivoli, 08-10-2011 02:21 PM
    • Replies: 3
    • Views: 1,596
    08-10-2011, 04:18 PM Go to last post
    • Replies: 3
    • Views: 2,336
    08-09-2011, 03:10 PM Go to last post
  33. Discrepancy between the library and TSM server

    Started by best.string, 08-04-2011 02:05 AM
    audit library, library volumes
    • Replies: 1
    • Views: 1,295
    08-04-2011, 09:24 AM Go to last post
  34. Tapes not filling

    Started by mjs, 08-02-2011 11:26 AM
    library swap
    • Replies: 3
    • Views: 1,822
    08-03-2011, 11:19 AM Go to last post
  35. How do I write to a specific tape?

    Started by droach, 07-29-2011 10:55 AM
    • Replies: 1
    • Views: 1,469
    07-29-2011, 10:59 AM Go to last post
    • Replies: 3
    • Views: 2,407
    07-28-2011, 02:39 PM Go to last post
  36. TSM Error ANR8311E

    Started by buster99, 07-26-2011 12:20 PM
    • Replies: 2
    • Views: 4,190
    07-27-2011, 11:53 AM Go to last post
  37. Cant configure tape library

    Started by jshilling, 07-21-2011 09:20 AM
    • Replies: 1
    • Views: 1,886
    07-21-2011, 10:18 AM Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 12 replies or 1400 views
Hot thread with unread posts
More than 12 replies or 1400 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •